【解消済み】OpenAIのモデルを利用したチャットや一括処理とタスクライブラリの実行に失敗する事象が発生しています

Incident Report for STG Graffer

Resolved

This incident has been resolved.
Posted Mar 05, 2026 - 11:00 JST

Identified

The issue has been identified and a fix is being implemented.
Posted Mar 05, 2026 - 09:56 JST

Update

We are continuing to investigate this issue.
Posted Mar 05, 2026 - 09:45 JST

Investigating

現在OpenAI社が提供するモデルを利用したチャットや一括処理やタスクライブラリの実行に失敗する事象が発生しています。
原因はOpenAI側のでエラーが発生しているためです。OpenAI社が現在調査中です。

最新の状況については、以下の公式ステータスページをご確認ください。
https://status.openai.com/

進展があり次第、本ページでも随時情報を更新いたします。
Posted Mar 05, 2026 - 09:45 JST
This incident affected: AI Studio.